FORUM INFORMATION
Velkommen gæst!
Som gæst kan du læse indholdet i Macnyts forum.

For, at deltage aktivt i diskussionerne skal du have oprettet en profil og være logget ind.

BRUGERPROFIL
E-mail:

Adgangskode:

Opret profil
Glemt koden?

FORUM MENU
Vis mine bogmærker
Vis mine agenter
Vis de nyeste indlæg
Start et nyt emne

FORUM KATEGORIER
AfstemningAirPlayApp StoreApple PayApple TV og tilbehørApple WatchCarPlayFAQForslag til MacnytFotoFoulumGallerietGrafiskHardwareHomeKit og tilbehøriCloudiOSiPad og tilbehøriPhone og tilbehøriPod og tilbehøriTunesMac OS (classic)Macnyt informererMusikNetværkNybegynder/switcherNyhedsdebatOrdet er fritOS XProgrammeringSikkerhedSoftwareSpilTips Video



Forum > OS X > Java pop up Start et nyt emne

Java pop up
04/12/2016 - 23:00:23
Gunnar E. Hansen
Nyt medlem
Siden: november 2016
Hej.
Jeg vedbliver med at få beskeden:
>Du skal installere JDK for at kunne bruge “java” kommandolinjeværktøj.<

Jeg er ikke udvikler - eller på anden måde programmør - er der nogen, der kender et kneb til at komme af med den lidt irreterende besked.
På forhånd tusind tak.

Java pop up
05/12/2016 - 04:19:36
Lars Sejerup
ASCII jonglør
Siden: august 2008
I hvilken forbindelse gør den det?

Dilithium batteries and Neutal Network Gel is the future
Java pop up
05/12/2016 - 08:28:13
Gunnar E. Hansen
Nyt medlem
Siden: november 2016
Det gør den når jeg tænder for mac - og også til tider når jeg ser en tilfældig film (f.eks. youtube) - jeg kan ikke se noget mønster i nogen bestemt app.







    Macnyt - version 3.8 (CVN) | EULA Copyright © 1996 - 2017